Skip to content

16/12/2016 Artykuły

Adam Klimek odpowiada na pytanie

tt-grudzien-2-1_

baner-expert-01.png

Adam Klimek

Ekspert Team Total

Pytanie Pana Sławomira Knappe:
 
"Witam. Mam problem z fordem mondeo z 2001 roku kombi z silnikiem 2.0 130 KM. Problem wygląda następująco. Podczas delikatnego rozpędzania auto wpada w dość duże wibracje na każdym z biegów ,ale przy ostrym rozpędzaniu, czyli pedał gazu w podłodze, problem wcale się nie objawia i auto normalnie się zachowuje.Po rozpędzeniu auta i wrzuceniu na luz auto też się uspokaja. Zawieszenie w idealnym stanie, koła wyważone,wymienione kompletne półosie raz na używane, teraz na nowe. Wymienione sprzęgło kpl. z kołem dwumasowym na nowe firmy LUK. Dwa razy regenerowane wtryski, teraz wymienione na używane a problem nadal bez zmian. Dodam ze problem pojawił sie jakieś pięć miesięcy temu i ani się nie pogarsza ani po moich wymianach nie ma różnicy podczas rozpędzania. Oczywiście po rozpędzeniu auta i równej jeździe można jechać i problemu nie odczuwam, żadne wibracje się nie pojawiają. 
Proszę o jakieś sugestie w rozwiązaniu tego problemu. "

 

Adam Klimek odpowiada:

Sprawa nie jest łatwa. Osobiście zacząłbym od prawego wewnętrznego przegubu półosi, ale w tym wypadku to, jak widać, nie działa. 

Proszę o sprawdzenie jeszcze jednej rzeczy: czasami w turbosprężarce wyciera się cięgno sterujące zmienną geometrią, powstaje luz i przy spokojnym przyśpieszaniu powoduje to charakterystyczne dla Forda wibracje. 

Druga sprawa: należy sprawdzić, czy układ dolotowy jest szczelny (nie ma pęknięć przewodów lub intercoolera). Przy maksymalnym przyśpieszaniu wibracje nie występują, ponieważ geometria jest maksymalnie zamknięta i działa w tym momencie prawidłowo. Przy połowicznym otwarciu skoki geometrii (około 0,5–1 mm) powodują gwałtowne przyśpieszenia i zwolnienia wirnika, co objawia się szarpaniem silnika. Ale oczywiście to teza – bez jazdy próbnej i osobistego odczucia trudno to zdiagnozować.